Перейти к содержанию

Поиск сообщества

Показаны результаты для тегов 'нет луча'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Официальные представители оборудования
    • Реклаб
    • Интернет магазин "У Калашника"
  • Projects of Stankoforum
    • Targetus
  • Общее
    • Что выбрать?
    • Отзывы
    • Курилка
    • О работе форума
    • Обзоры
    • ПРОФИ
    • Новости
    • Это мы!
    • Поделитесь
    • Склад баянов
    • Тестирование
    • Срочное решение вопросов
  • Лазерные станки Qualitech (Raylogic) и другие
    • РЕЗКА И ГРАВИРОВКА
    • Волоконные станки
    • Программщина
    • Механика
    • Электроника
    • Общие вопросы
    • Полезные советы
    • Расходники и поставщики
    • Конкурсные работы
    • Дополнительное оборудование
    • Постобработка и технологии
    • Самоделки
  • Фрезерные станки
    • Общие вопросы
  • Другие станки
    • Шлифовальные и рейсмусовые станки
    • Ручной инструмент
    • Остальные
  • Деколь
    • Технология
    • Общие вопросы
    • Оборудование и расходники.
  • Полиграфия
    • Общие вопросы
    • Печатное оборудование
    • Постпечатное оборудование
    • Расходники
    • Технологии
  • ПЛАТНЫЕ УСЛУГИ
    • Нужна помощь, готов заплатить
    • Предлагаю сделать за деньги
    • Продам
    • Куплю

Категории

  • шаблоны для резки
  • Шаблоны для резки (премиум)
  • temp
  • Programs
  • video
  • Other documents and manuals
  • 3D модели запчастей
  • Controllers co2 lasers
    • Ruida
    • M2 Nano
    • Topwisdom software
    • Leetro software
    • PowerCut
    • Aman
    • Trocen
    • LeadCNC
    • LTT (Laser Tools and Technics)
  • Printers
    • Epson
  • Chillers
  • Compressors

Поиск результатов в...

Поиск результатов, которые содержат...


Дата создания

  • Начало

    Конец


Дата обновления

  • Начало

    Конец


Фильтр по количеству...

Регистрация

  • Начало

    Конец


Группа


Website URL


Skype


Город


Деятельность


Оборудование

Найдено: 44 результата

  1. Здравствуйте, коллеги)) я в лазерном деле новичок. Станок у меня из китая на плате М2, проглядел охлаждение лопнула лазерная труба. Поставил новую, разряд в трубке есть очень слабый, но при этом самого луча даже из трубки не выходит, думаю дело в лазерной трубе. Написал продавцу, тот ответил что дело в блоке розжига, другой товарищ говорит, что скорее всего в трубе. Как выяснить точно в чем дело не знаю, подскажите пожалуйста.
  2. Здравствуйте, уважаемые форумчане. Подскажите. Станок 3020 (startos), плата lihuiyu m2 nano, блок zye myjg 60w. Станок брал с рук без лампы, но продавец на связи и уверяет в работоспособности. Поставил 40w трубу ( по габаритам более подходит). Понизил макс. ток через резистор в блоке. С кнопки тест ( как на блоке, так и на панели ) всё стреляет и даёт норм ток, ток регулируется. Через задание с ПК - каретка катается, он якобы режет, но луча нет. Перемычка P и G стоит. Полдня промаялся, потом заметил, что провод идущий с платы с клеммы LO болтается без дела ( очевидно, когда доставал блок, выскочил ). Всунул по схеме в блок к клемму L. Бестолку. Потом подумал, может стабилизатора не хватает по мощности, убрал из цепи его - заработало! Немного порезал, выключил. Но это оказалось совпадением. Сегодня пришёл, включил, ничего не изменяя - снова нет луча. Подскажите, где искать проблемму. Заранее спасибо. P.s. только вот провода у меня от м2 идут не к блоку питания, а к другой металлической коробке в задней части станка. А вот тот провод LO сунул в сам блок, и в таком раскладе работало. Сегодня попробовал к остальным проводам на клемму L - ноль эффекта. Вернул на место. Что это за отдельная коробка? По схемам вижу, что есит только плата и блок, а у меня 4 элемента, не считая потенциометра.
  3. Доброго времени! Новый станок, после несколько часов использования, простоял 3 месяца лета, по итогу, после запуска, все функционирует, но луча нету. Последний раз все исправно работало, в чем может быть проблема? Блок отправлял, проверили, все работает. Датчик воды исправен. Ребят подскажите, отправлять трубу на проверку или может быть проблема в чем-то еще? Через кнопку тест проверял, все тоже самое, на дисплее у блока всегда показывает 0, даже при нажатии не дает напряжение на трубу. Может кто сталкивался с данной проблемой, не хотелось бы исправную трубу туда-сюда гонять
  4. Добрый день всём. После длительного простоя, включил станок (управление Руида). В первый раз, просто не было луча, двигатели работали, головка проходила весь маршрут. Снял датчик протока охлаждающей жидкости, унёс на проверку, проверили, работает. Поставил на место. Станок не работает. Снял блок питания, отдал на диагностику, проверили, пропаяли, сказали рабочий. Поставил на место, теперь и двигатели не работают, головка стоит на месте. На шаговых двигателях горят два диода (на каждом). На блоке питания горит один диод. На кнопку тест не реагирует, на кнопку пульс так же. За консультацию отблагодарю.
  5. Здравствуйте, такой вопрос- станок Supreme 9060, гравировал фанеру, общее время работы 3 минуты, темп воды 18 градусов. Закончил, выключил для доделки макетов по металлу. Включаю минут через 15, начинаю гравировать, а лазер-то не работает вообще! остановил, перезрузил станок- ничего. Подоткнул все разъемы , тоже ничего. кнопка pulse не работает.... Не отключая станок отлучился минут на 10, затем опять нeадачу нажал pulse- труба заработала, после чего штатно отработала 30 минут гравировки по металлу . Что это могло быть? Датчик потока? Еще что? Спасибо! P.S. Также при отправке шаблона по USB почему-то на экране не отображается слой гравировки, а вот резка нормально. Почему??
  6. Здравствуйте, форумчане! Внезапно как водится. Поставил обычное задание. Началась резка. В какой то момент глянул на процесс, часть заготовок вырезано, голова катается, а луча нет. При нажатии на кнопку тест, увидел, что стал подгорать красный светодиод (laser) который потом и вовсе оплавился и сгорел. Вероятно на него стала пробивать искра. Перепаял светодиод. Искра пробивает на корпус рядом с катушкой. С красного кабеля искра тоже есть, пробивает на провод прикрученный к корпусу станка. Зеленый светодиод на блоке розжига не горит. Не могу понять, если с блока розжига есть искра, то что то с трубкой или искра да не та? Но трубка целая, воды в ней нет. Буду признателен за любые соображения. Видео в аттаче VID_20210703_213555.mp4 VID_20210703_203240.mp4
  7. Добрый день! Сегодня во время работы станка резко пропал луч. Машина закончила работу, а на фанере остались недорезанные детали. По характеру реза всё произошло резко. Станок VENO 530 (вроде так называется), труба какая-то почти noname, но работает уже года 3 (правда с рождения пучок не идеальный, но мы уже привыкли). Охлаждение хорошее, 7-10 градусов. Резали около часа на максимальной мощности (температура поднялась до 10 градусов) и резко пропал луч. БВН работает, гудит, индикаторы светятся. Амперметр показывает 0. В трубе нет ни намёка на разряд. Вопрос: труба умерла (так резко) или БВН? Скорее склоняюсь к БВН, к выходным каскадам. Правда, не додумался нажать кнопку TEST на БВН (забыл про её существование), завтра проверю. Каким образом можно определить виновника? Что посоветуете?
  8. ZVER

    Пропал луч

    Всем, привет! Приобрел китайца. Подключил вроде все работает. Отъюстировал его и запустил первую деталь на резку, а он ее слегка поджарил(оставил след вместе реза) после чего вообще луч пропал. Начал поиск причины и увидел, что луч из трубы не выходит, а ходит по кругу внутри металического кольца (на видео видно). Труба померла? IMG_3076.MOV
  9. Всем здравствуйте, когда включаю лазерный станок все нормально, вода качается, но когда включаю лазер в колбе то уже какой то сигнал идет и на колбе нету никакого луча, В бп вентилятор крутится норма , из за чего может быть такая проблема?
  10. Всем доброго вечера! Я здесь новенький , так что сильно не пинайте.На выходе из трубы луча почти нет, а на выходе сами видите, с увеличением мощности амперметр поднимается а луч все ровно еле еле. Труба ноу нейм вроде как 40Вт. Может кто сталкивался с таким? 0-02-0a-a28b7175d3aa6a9b9cde55c371c55f1b066ce3f757a222f2122aa74bcd6fba8c_bf3c84af.mp4
  11. Доброго времени суток! Недавно купили лазерный станок TS4060 компании Excellent star machinery co. Станок пришел в сборе, в комплекте есть ключ для платы m2 nano. Лазерная трубка F2 80 вт Проблема в том, что при запуске резки или гравировки указка двигается по правильной траектории, но нет луча. При нажатии на кнопку "тест" луч есть. При нажатии на кнопку тест на блоке розжига, так же есть луч. Корел установили на "свежую" виндоус 7 32 разрядную (64 так же пробовали, но без результата). Приложение CorelLaser2013.02, пробовали еще приложение LaserDRW 2013.02, все аналогично. Что мы уже попробовали: -Меняли блок розжига (перепробовали 2 рабочих блока) -Меняли плату на 100% рабочую m2 nano, без результата (ставили нашу плату на другой станок, ситуация точно такая же) -Запускали на других версиях корела -Запускали на ОС Win 7, 10 32 bit (64 bit)
  12. Сообщение не может быть отображено, т.к. оно находится в защищённом паролем форуме. Введите пароль
  13. Приветствую коллеги! достался по наследству маленький сороковатник с платой 6c6879-laser-m2, не могу поймать искру, в аналогичной теме с такой же платой, мужик пошевелил датчик потока воды и все заработало, но у меня блин даже датчика нету и не знаю куда он должен быть подцеплен электронно. на управлении только выхода 5V 24V GND GND L, типичного WP нету. А может проблема вовсе и не в этом, НО ДАТЧИК ТО У ТОВАРИЩА ЕСТЬ, А У МЕНЯ НЕТУ!!!
  14. Еще вопрос такого плана, при юстировке обратил внимание, что прожиг на молярном скотче остается от 15% мощности, меньше 12% вообще ничего луч не оставляет. Китаец написал, что на 60ти ватных трубках так и должно быть. К стати луч в трубке, перед выходом бегает по кругу, сразу этого вроде бы не было. Стабилизатор установлен, заземление есть, проверял 100 ватной лампочкой. Получается трубка бракованная или не факт… ? WhatsApp Video 2019-09-23 at 01.46.50 (1).mp4
  15. FARGO

    Нет луча

    Станок Raylogic AS-9060.Станок простоял больше года. При включении - включился как обычно. Была проблемка с чиллером - решил.Обе оси работают. В общем все как положено. Кнопка Pulse - не даёт результата. Слышен тихий щелчок (как реле) При нажатии на блоке высокого кнопки Test - внутри загорается красный светодиод. Луча нет. Перемычка на gnd - wp есть. На плате горят пять светодиодов. Как было раньше - не помню...
  16. Доброго времени суток! Во время резки пропал лазерный луч, движение головы продолжилось, но уже в холостую. После принудительной остановки программы не включилась указка. На источнике горела лампа ALARM, в журнале была запись об аварийной остановке и отправке головы в оридж. Кто что знает? Перечислите пожалуйста возможные неисправности и способы устранения.
  17. Всем привет, станок на руиде нет реакции по осям х и у, на нажатие кнопки пульс на панели нет луча. Само меню на панели переключается, но по осям стоят 10000. Что может быть.
  18. Очередные неприятности с китайским станком. На мощности более 30 процентов нет луча, в блоке розжига начинает искрить что то. При вскрытии не обнаружили ровным счетом никаких повреждений на плате и на катушке. На мощности менее 30 - работает как и раньше. Видео неисправности прилагаю. Скачать видео Подскажите, что может приехать, и можно ли как то это починить своими силами, или придется менять блок в сборе.
  19. станок на контроллере TL-403 ,появляются стабильные (остаются на месте по осям) зоны в коих труба на запускается, смена прошивки уже не помогает, все контакты проверенны и зачищены.бубна нет. кто работает с такими контроллерами посоветуйте в чем может быть причина.
  20. Sokol

    Нагар на лампе

    Короче проблемка такая думал блоку хана ) оказалось не в блоке дело, образовался на трубке нагар на линзе выхода луча . Может кто сталкивался с таким ? Изачего может быть это . Блок стоит новый теперь но луча нету даже признаков только щелчки на высоковольтном проводе .
  21. Garry

    Нет луча

    Добрый вечер! помогите пожалуйста новичку, в общем проблема появилась,после переезда.перевозили максимум километр.после установки на новом месте с дуру перезагрузил станок долгим нажатием кнопки reset. После этого закинул пробный файл на резку. Станок прошел весь рисунок без луча, кнопка pulse подаёт звуковой сигнал, но ни чего не происходит. Нажимая кнопку тест на блоке, рядом загорается жёлтый индикатор, но тоже ни чего не происходит. Станок на руиде.трубка отработала от силы часов 30. ЧТО ДЕЛАТЬ!!!((((очень нужна помощь)
  22. Проблема уже поднималась на форуме, но ответа там так и не появилось, У меня точно такая же проблема. С резкой все хорошо, на гравировке начинается свестоплясия. чутка погравирует потом пропадает луч, каретка продолжает двигаться по заданию. через какое то время луч снова появляется. Блок уже менял. Может кто то сталкивался именно с такой проблемой?
  23. Dimass

    Пропала мощность

    Доброго времени уток! За пару дней пропала мощность у лазера, ща даже бумагу не берёт, из трубки только еле видно луч как от фонарика труба 2017г.в. но используется с апреля 2018. В чём может быть проблема? Без названия.mp4
  24. Здравствуйте.Помогите советом. Станок начал резать в 2 раза хуже, поставил новую трубу ни чего не изменилось,может быть блок высокого напряжения полетел!?Лампа на 60 ватт,юстировки проверял,все отлично.
  25. Здравствуйте дорогие форумчане...., у меня такая проблема, есть китайский станок TS4040, и в нем когда запускаешь с корэл лазера что то вырезать или гравирнуть, не выходит луч, хотя когда нажимаешь на тест на станке луч есть, в чем может быть проблема? юстировка сделана, настройка тоже, пыль протерта и на линзах и на зеркалах
×
×
  • Создать...