Перейти к содержанию

Поиск сообщества

Показаны результаты для тегов 'пробой'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Официальные представители оборудования
    • Реклаб
    • Интернет магазин "У Калашника"
  • Общее
    • Что выбрать?
    • Отзывы
    • Курилка
    • О работе форума
    • Обзоры
    • ПРОФИ
    • Новости
    • Это мы!
    • Поделитесь
    • Склад баянов
    • Тестирование
    • Срочное решение вопросов
  • Лазерные станки Qualitech (Raylogic) и другие
    • РЕЗКА И ГРАВИРОВКА
    • Волоконные станки
    • Программщина
    • Механика
    • Электроника
    • Общие вопросы
    • Полезные советы
    • Расходники и поставщики
    • Конкурсные работы
    • Дополнительное оборудование
    • Постобработка и технологии
    • Самоделки
  • Фрезерные станки
    • Общие вопросы
  • Другие станки
    • Шлифовальные и рейсмусовые станки
    • Ручной инструмент
    • Остальные
  • Деколь
    • Технология
    • Общие вопросы
    • Оборудование и расходники.
  • Полиграфия
    • Общие вопросы
    • Печатное оборудование
    • Постпечатное оборудование
    • Расходники
    • Технологии
  • ПЛАТНЫЕ УСЛУГИ
    • Нужна помощь, готов заплатить
    • Предлагаю сделать за деньги
    • Продам
    • Куплю

Категории

  • шаблоны для резки
  • Шаблоны для резки (премиум)
  • temp
  • Programs
  • video
  • Документация, инструкции и тд
  • 3D модели запчастей
  • Controllers
    • Ruida
    • M2 Nano
    • Topwisdom software
    • Leetro software

Поиск результатов в...

Поиск результатов, которые содержат...


Дата создания

  • Начало

    Конец


Дата обновления

  • Начало

    Конец


Фильтр по количеству...

Регистрация

  • Начало

    Конец


Группа


Website URL


Skype


Город


Деятельность


Оборудование

Найдено: 7 результатов

  1. всем доброго времени суток , недавно перенесли лазер в соседнее помещение , установили и запустили , с корпуса на вытяжную трубу начала пробивать искра при поджиге лазера , заземление вроде есть , все то же самое что и в соседней комнате было режет нормально но щёлкает искра как только включается труба , а при гравировки начинается херня как будто нет заземления хотя оно есть что бы это могло быть ?
  2. Добрый день форумчане! Первые пол-года лазерной резки и гравировки позади, уже появился какой-никакой опыт, но пришла беда - умерла трубка. Потеплело, пришла весна, станок стоит в частном доме в гараже, ночью на улице становится очень влажно, климат такой. Где-то в районе 2х часов ночи прервал работу пошел попить чайку, когда вернулся и пустил следующую задачу на гравировку - лазер не зажегся. Кроме искр в районе подключения кабеля к трубке ничего не происходило. Неприятность в том, что в кожухе с трубкой было много конденсата, шланги подключения воды были им покрыты, и сама трубка тоже, особенно в районе подключения кабеля. Температура охладителя была около 15-16, теперь то понимаю что нужно было считать точку росы и исходить из этого, но умные мысли всегда приходят поздно. Не знаю стало ли это причиной смерти трубки - возможно был пробой на корпус из-за воды? Новая труба уже заказана, но не знаю как теперь быть - бояться ли так сильно влажности? Кто-то сталкивался с подобной проблемой? Продавцы станка говорят что у них таких случаев небыло. Да, станок - китаец, труба была 40вт. Новую заказал 50.
  3. Добрый день, букавально пару дней назад столкнулся с такой ситуацией... в общем стандартный режим мощности при котором постоянно режет станок где-то 26, трубка была поставлена в августе того года, работает в среднем несколько раз в неделю по два три, реже пять часа, температура соблюдается обычно где-то 19-22 градусов. Так вот на днях столкнулся с тем, что станок не прорезал лист, сразу залез проверил и протер все зеркала и линзу, итог тот же, думаю наверное мощность упала, поднял больше, стало ещё светлее и вообще как гравировка вместо реза, удивился... полез смотреть трубку, цвет фиолетовый, при добавлении мощности, светит ещё сильнее, но при этом даже на выходе сразу из трубы нет прожига, а на слабой мощности есть. Далее выдернул разъём платы управления из блока розжига, нажал тест, лампа светит, но не прожигает, при этом слышу высокочастотный писк из блока, замерил амперметром при нажатии теста, вначале подскакивает где-то до 28, и потом падение до 0, все решено, думаю блок питания, а именно транс... открыв коробку вижу налёт, думаю точно он, поменял на новый, ставлю все на место и запускаю... эффект тот же, блок попискивает, выхода с трубки нет, но на амперметре стабильно вижу постоянно ток, а не пиками, начал все осматривать, и у основания трубки на выходе внутри замечаю что там какие-то небольшие синие разряды при покое, без нажатия какой либо кнопки, и потом нахожу по всей длине высоковольтного провода «плюса» след белого нагара и провод сам с белым налетом, паленым не пахнет... вот теперь и думаю, трубка ли это или всё-таки что-то с блоком или проводкой, ее всю просмотрел, пробоя явного не вижу и не слышу, такого случая у меня ещё не было, подскажите куда смотреть? И что делать, может бежать за новой трубкой или новым бп, а может и тем и другим? Вот при мощности 26 А вот при 56, понятно что ток завышен, блок не настраивал, да и не резал на такой мощности ни разу, что примечательно на выходе прямо из трубки она не прожигает, но светит значительно ярче 26
  4. Друзья,пробой на трубе возле крепления ВП,на месте склейки кончика. Вопрос,трубе хана или промазать место склейки герметиком,или поздно пить боржоми,так как труба уже хапнула воздуха. Я прочел на форуме все сообщения по этой теме,предположений много,конкретики мало. Хотелось бы знать почему это произошло, возможно ли избежать в дальнейшем? Видимо надо добавить,вода дистиллированная,была" роса " на трубках и страшно свистит,луча нет.
  5. Прошу совета/помощи! Станок Китай, 50w, в очень щадящей эксплуатации 3 месяца. Ситуация такая: при отправке задания на резку - луча нет вообще, но страшный треск и искры в районе плюсового провода на трубе (на видео видно и слышно....), мощность была выставлена 30%. При выставлении меньшей мощности - ничего не трещит, луча также нет вообще. Колпачок с силиконовой заливкой целый, никакого следа нагара. Провод целый. На стекле нет никаких трещин, никаких темных пятен. Заднее зеркало без каких-то видимых повреждений. Разрезал трубку, силикон, снял намотанную проволоку с контакта: контакт чистый, никаких следов... Проволока тоже чистая (не считая силикона налипшего конечно) По вычитанному где-то на просторах совету, сделал разъемную клемму из контактной группы (зеленой такой, Г-обрпзной), провод облудил и прикрутил. Плотно вставил на контакт трубки. Результата нет: треск и молнии как и были со штатным разъемом, в трубе нет никакого свечения. При маленькой мощности искр нет, просто легкое свечение в соединении и шипение, при повышении мощности - треск и искры! Тестирование проводил в очень щадящем режиме, буквально доли секунд. Уже прочитал весь интернет кажется - ничего не понимаю!!! Умерла труба? Так моментально? (вчера работала отлично, сегодня - бац и всё...? вроде так не бывает....) Высоковольтный блок? Но он явно генерирует правильный розжиг (коль искра-то на корпус дай бог), да и новый он. Очень надеюсь на ваш совет! TRIM_20180530_003155.mp4
  6. birkan

    Пробой где-то

    Вчера резал, бывали щелчки, редко. Провод высоковольный пошевелил, вроде как пропали. Сегодня решил детальку вырезать, но перед этим смотрел провод, шевелил снова. Гравировал, нормально. Отправил на резку, мощность на 32% и начался треск, как сварка. Вырубил станок. Потом снова отправил на резку, та же фигня. Заметить где-то искры не смог. Может быть в блоке. В общем, вопросы такие: 1. какой алгоритм действий, чтобы вычислить место и причину пробоев? 2. насколько вредно это, если долго искать место пробоя во время треска? Боюсь, чтоб окончательно чего-нить не коротнуло. Кстати, резка фанеры все таки выполняется во время треска, луч есть. особо не тестил на качество реза, т.к. всего 1,5-2см успел он пройти, пока не вырубил.
  7. Кто скажет в чём причина этого эффекта, резать нормально не возможно video-0-02-04-658c6ca46841116529cb82d21aa1ee1b0b79d0983a6e37a611ca871eef984f6b-V (1).mp4
×
×
  • Создать...