Перейти к содержанию

oldExE

Пользователи
  • Публикаций

    36
  • Зарегистрирован

  • Посещение

Репутация

2 ....

Информация о oldExE

  • Звание
    Постоялец

Дополнительная информация

  • Пол
    Мужской
  • Город
    Курск
  • Деятельность
    Различная
  • Оборудование
    китаец 3020 40w
    и его же китайский собрат
    Halk 50

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Ну что, резюмирую, села трубка, но после подключения новой, сделал вывод, что Трубка забрала за собой и блок розжига, в итоге пришлось поменять и то и то( теперь хочу попытаться реанимировать бвн, пока не ясно что с ним.... Всем спасибо за помощ в решении проблемы
  2. Проблема решилась абсолютно случайно, сгорел драйвер, заменил пару драйверов и вуаля, все запахало как надо и без вибрации и волн
  3. Решили вопрос? Просто периодически сталкиваюсь с той же проблемой, если деталь замкнута, то всегда все в порядке, но если есть разрыв на перемычку, то часто наблюдаю смешение, что только не делал, от замены ремней, драйверов, протяжки всего... не помогло, да и закономерности какой-то не наблюдается(
  4. Нет, на воде, это трубки просто такого оттенка)
  5. А подскажите, в чем дело когда у основания трубки в раене контакта прям играет фиолетовые огоньки, когда трубка просто стоит во включённом станке, не сталкивался, это вина трубки или по логике блока питания? Вот такого плана F09B5BBD-7F6F-4183-AB5A-70FA00415E75.MOV
  6. Ну в блоке проверил все что смог по быстрому, диоды, кондеры, все на месте Просто суть в том, что обычно трубка садится медленно и не спеша, и цвет внутри трубки светлым становится, а тут все нормально, и мощность не падала, и разом не прорезает, да и цвет дуги тоже нормальный как и раньше...
  7. Добрый день, букавально пару дней назад столкнулся с такой ситуацией... в общем стандартный режим мощности при котором постоянно режет станок где-то 26, трубка была поставлена в августе того года, работает в среднем несколько раз в неделю по два три, реже пять часа, температура соблюдается обычно где-то 19-22 градусов. Так вот на днях столкнулся с тем, что станок не прорезал лист, сразу залез проверил и протер все зеркала и линзу, итог тот же, думаю наверное мощность упала, поднял больше, стало ещё светлее и вообще как гравировка вместо реза, удивился... полез смотреть трубку, цвет фиолетовый, при добавлении мощности, светит ещё сильнее, но при этом даже на выходе сразу из трубы нет прожига, а на слабой мощности есть. Далее выдернул разъём платы управления из блока розжига, нажал тест, лампа светит, но не прожигает, при этом слышу высокочастотный писк из блока, замерил амперметром при нажатии теста, вначале подскакивает где-то до 28, и потом падение до 0, все решено, думаю блок питания, а именно транс... открыв коробку вижу налёт, думаю точно он, поменял на новый, ставлю все на место и запускаю... эффект тот же, блок попискивает, выхода с трубки нет, но на амперметре стабильно вижу постоянно ток, а не пиками, начал все осматривать, и у основания трубки на выходе внутри замечаю что там какие-то небольшие синие разряды при покое, без нажатия какой либо кнопки, и потом нахожу по всей длине высоковольтного провода «плюса» след белого нагара и провод сам с белым налетом, паленым не пахнет... вот теперь и думаю, трубка ли это или всё-таки что-то с блоком или проводкой, ее всю просмотрел, пробоя явного не вижу и не слышу, такого случая у меня ещё не было, подскажите куда смотреть? И что делать, может бежать за новой трубкой или новым бп, а может и тем и другим? Вот при мощности 26 А вот при 56, понятно что ток завышен, блок не настраивал, да и не резал на такой мощности ни разу, что примечательно на выходе прямо из трубки она не прожигает, но светит значительно ярче 26
  8. Спасибо, и в правду помогло, выставил ускорение по больше и все заработало как надо)
  9. Попробую, хотя стоит около 2 ампер, и движки еле тёплые после работы
  10. Да роле выставлено верно, именно увеличить скорость разгона и торможения? Это не даст ещё большего хода торможения картуши, мозги ведь и так думают что не затормозит
  11. Та же самая проблема, и ни как решить не могу, как-то странно, отодвигал на разные расстояния от начала движения головы, и больше 100мм/с разогнать не могу, пишет всю ту же надпись, когда один маленький объект, позволяет разогнать до 300мм/с, какое может быть ещё решение, отодвигал точку начала от концевиков, не помогло... При всём при том, на мозгах m2nano, гравировал полностью весь лист на полное рабочее поле, и скорость 300 отрабатывала без проблем... может кто-то подскажет ещё какие идеи по решению этой задачи. За ранее спасибо
  12. На русском выглядит вот так, это пользовательские настройки
  13. Зеркала и линза протянуты как следует. Ремни уже попробовал отпустить, ни какаето изменений. Драйвера на 1.2А не ставил, к слову модель двигателей я не знаю, они не подписаны вообще, знаю что размер 17, от микрошаг не может? Например драйвера не справляются, стоит 1/64, может надо поставить 1/32?
  14. Пробовал и на больших фигурах и на маленьких, большие режет нормально, маленького размера, идёт волна, стабильная, при чем не обращал до этого внимание, но идёт вибрация такое ощущение что по Y, когда движке е идёт резко от икса в строну Y. Ремни протянуты практически как струна, может из-за этого, люфтов никаких и не где, даже протянул винты от трубки и ещё раз проверил все зеркала, сам корпус довольно жёсткий и сделан из толстого железа, настройки какие только не пробовал ничего не помогает(
  15. Спасибо большое за совет, как освободится станок, буду пробовать, сейчас все делаем на 20мм/с
×
×
  • Создать...