Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?

Рекомендуемые сообщения

Всем привет. Товарищи эксперты Помогите разобраться в проблеме. Лазерная трубка 80 Вт перестала генерировать луч На половине вырезаемого макета. Напряжение показывает 0 , и с задней стороны трубки слышен небольшой треск видно что пытается падать Луч но никак не выходит. Я конечно же понимаю что Это скорее всего конец трубке и ее  надо менять но хотелось бы разобраться почему так произошло Моя ли в этом вина ?!чтобы в следующий раз быть умнее. Трубка родная , возраст 1,5 года, "lasea " .Ссылку на видео прилагаю. Спасибо

https://drive.google.com/file/d/1lc1qi-2gqCgfxiqTzUTDLrgkCwuoTS78/view?usp=drivesdk

20180402_191507.mp4

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Попробуйте установить причину и место треска

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Доброго дня.

22 минуты назад, Kirilleeer сказал:

Трубка родная , возраст 1,5 года, "lasea "

Отчасти в этом.

Проверьте навсякий случай нормально ли везде подсоединены провода от блока до трубки (особенно любит откручиваться от амперметра минусовой), что бы нигде не перетёрся и с самими контактами трубки был нормальный контакт и т.д. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Видео посмотреть не могу, но! Сам недавно обращался здесь с аналогичной проблемой, которая как-то сама решилась. Но причину нашел. У меня был (и есть) пробой изоляции на соединении высоковольтного провода идущего к трубке. Пока провод на весу или лежит на диэлектрике все норм, а если ложиться местом соединения на корпус,  начинает пробивать изоляцию (у меня не было высоковолтьной изоленты - пришлось крутить обычной). Возможно у вас тоже самое. Попробуйте сделать так чтобы провод не ложился на элементы корпуса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да действительно было пробитие на корпус провод который шел на лампу, замотал высоковольтной  изолентой напряжение на лампу Пошло , только стала пробивать в другом месте, показанно на видео 

20180403_153009.mp4

Зелёный Круг Где изначально пробивало на корпус замотал изолентой стало пробивать в другом месте , обвел красным кругом, фото прилагается 

20180403_154549.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если что-то где-то начало пробивать и этого небыло изначально, значит увеличилось сопротивление трубки и блок не может разжечь, пытаясь повысить напряжение (поэтому и начинает прошивать где легче) до степени самоубийства.  Так что не мучайте блок, меняйте трубку,а то и его придётся и его заодно, если уже не пора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Спасибо за советы ,трубку заказал,  как поменяю напишу результат !

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В общем проблема была в блоке питания , поставил новый и все заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А  что миллиамперметр показывает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

38-40 mlA 

В старом блоке питания трансформаторы между собой пробивали , все электрики сказали или меняй трансформаторы если найдешь или новый блок ставь, поставил новый 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От mrakinblack
      Описание станка, основные характеристики:
      -Китайский ноунейм без шильдика, без инструкций, с одной лишь программой для резки на диске
      -портал из рельсы катается на ремнях по x и по y
      -стол сотовый жестко зафиксированный
      -клавиатура управления заменена на матричную 4х4 в связи с выходом из строя (работает без нареканий)
      -внутри управляющего блока заменен импортный стабилизатор напряжения на 5В с платы на свой мощный с радиатором (причина = однажды сгорел)(работает)
      -амперметр (исправно показывающий)
      -новая купленная трубка 40w CO2 10.6um (отработавшая 3 месяца почти без нагрузки {1-2ч/день})
      -зеркала желтоватые 20мм (предполагаю, что самые дешевые К9)
      -линза 2" 50.4мм фокусного расстояния
      -охлаждение промышленный чиллер CW-3000 (дистиллят залит)
      -обдув компрессор 45w 70L/min давление что-то вроде>0.025Mpa
      -третье зеркало "нерегулируемое" (прижато одной пластинкой и болтом)
      -очень маленький ход регулировки держателей зеркал по осям
      Рабочее поле:
      470х500мм но по факту резать приемлимо можно только на 350х350мм
      Обрабатываемые материалы:
      обычная фанера 3.6мм; прозрачный(крашенный, покрытый пленкой) акрил 3мм,5мм,(10мм); бумага; картон
      Вопросы:
      Суть: внезапно опять перестал прорезать фанеру. Полез протирать зеркала и линзу так как уже помогало. случайно выронил линзу и у неё откололся маленький кусочек у края. Протерев всё и вставив обратно. Резка прекратилась полностью (не было даже точки от лазера). Не владея великими познаниями в оптике подумал что ей хана расстроился перестал разбираться и заказал новую линзу. По пришествии новой линзы вставил запустил реза не было. Задумался и полез проверять поблочно. обнаружил что юстировка слетела настолько, что лазерное пятно било в железку а не в третье зеркало. от юстировал вставил старую линзу, прорезало 1.8мм фанеры из 3,6мм. Вставил новую линзу прорезало от 2,6мм до 2,8мм.
      Что пошло не так? Перестал прорезать нижний слой фанеры при любых режимах
      Что пробовал:
      -множество раз Юстировать
      -Перебор фокусного расстояния (лучший результат оказался когда до упора вверх поднял держатель линзы)
      -разные образцы фанеры (думал у меня новая сырая, нет старую тоже не прорезает)
      -переворачивать линзу (как то разницы не заметил)
      -протирать спиртом зеркала и линзу
      -линзу заменил на новую (резка визуально улучшилась в два раза)
      -разные мощности от 10 до 100% в УП в сочетании с разными скоростями от 3 до 20
      -выставлять настройки на лазере в разделе JOG 20%-90%
      Что получилось:
      режет под некоторым углом (визуально похоже на 5-10 градусов  в акриле) на фанере на срезе была трапеция вместо квадрата
      прорезало относительно чисто до начала "проблем" первый проход на скорости 20 при мощности 40% и еще 3 прохода 10 на 90%
      Что не получилось:
      прорезать нижний слой фанеры 
    • От Gens1k
      Добрый день уважаемые форумчане !
      Суть проблемы : Станок утром спокойно прорезал 6мм фанеру 15мм/сек , мощность 75%
      Днем отдохнул и уже не прорезает 6мм фанеру  даже на 10мм/сек 85% мощности 
      Вводные данные :
      1) Новый станок Watsan 9060, трубка lasea 80Вт , наработка 100-150 часов 
      2) Юстировка впорядке , проверили
      3) Фокусное расстояние не меняли 
      4)Линзы , стекла все протираю каждый день, все чистое 
      5)  Ампирметр показывает 12мА при 50% мощности, 25ма при 98%   мощности , при резки сила постоянная 
      6)Чиллер 5000, все циркулирует , рабочая температура 22 градуса , с учетом точки росы ( в помещение +29, влажность 70%)
      7) Моду луча проверили , фото прикрепляю 
      Грешим на температуру в помещение , может это связано ( хотя запотеваний и конденсата нету на трубке ) 
      Буду благодарен за любой ответ по теме
       

    • От Dmitri.
      Случайно обнаружил, что у нас есть в продаже смеси газов. Каков состав газов в трубках? Видел, что ребята сами подбирали состав. Есть одна труба, думаю может попробовать восстановить, но каким газом, не понятно. 
      https://www.linde-gas.ee/shop/en/ee-ig/gaasid/lasergaasid?catalogId=3074457345616682268&storeId=715850634&langId=-1009&krypto=m1%2By47ADDFhSvhd0TWD3I0ju67BXMrb7O2WzTB%2BEEnoRtmUBcKEpIUcJ91RU9LJLPptxo8d4wOcGjy8PjpSh%2Bw%3D%3D
    • От Spitfire
      Здравствуйте, форумчане!  Внезапно как водится. Поставил обычное задание. Началась резка. В какой то момент глянул на процесс, часть заготовок вырезано, голова катается, а луча нет.  При нажатии на кнопку тест, увидел, что стал подгорать красный светодиод (laser) который потом и вовсе оплавился и сгорел. Вероятно на него стала пробивать искра. Перепаял светодиод. Искра пробивает на корпус рядом с катушкой. С красного кабеля искра тоже есть, пробивает на провод прикрученный к корпусу станка. Зеленый светодиод на блоке розжига не горит.  Не могу понять,  если с  блока розжига есть искра, то что то с трубкой или искра да не та? Но трубка целая, воды в ней нет. Буду признателен за любые соображения. Видео в аттаче
      VID_20210703_213555.mp4
      VID_20210703_203240.mp4
    • От ZVER
      Всем, привет!
      Приобрел китайца. Подключил вроде все работает. Отъюстировал его и запустил первую деталь на резку, а он ее слегка поджарил(оставил след вместе реза) после чего вообще луч пропал. Начал поиск причины и увидел, что луч из трубы не выходит, а ходит по кругу внутри металического кольца (на видео видно). 
      Труба померла?
      IMG_3076.MOV

×
×
  • Создать...