Перейти к содержанию

Поиск сообщества

Показаны результаты для тегов 'перемещение'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Официальные представители оборудования
    • Реклаб
    • Интернет магазин "У Калашника"
  • Общее
    • Что выбрать?
    • Отзывы
    • Курилка
    • О работе форума
    • Обзоры
    • ПРОФИ
    • Новости
    • Это мы!
    • Поделитесь
    • Склад баянов
    • Тестирование
    • Срочное решение вопросов
  • Лазерные станки Qualitech (Raylogic) и другие
    • РЕЗКА И ГРАВИРОВКА
    • Волоконные станки
    • Программщина
    • Механика
    • Электроника
    • Общие вопросы
    • Полезные советы
    • Расходники и поставщики
    • Конкурсные работы
    • Дополнительное оборудование
    • Постобработка и технологии
    • Самоделки
  • Фрезерные станки
    • Общие вопросы
  • Другие станки
    • Шлифовальные и рейсмусовые станки
    • Ручной инструмент
    • Остальные
  • Деколь
    • Технология
    • Общие вопросы
    • Оборудование и расходники.
  • Полиграфия
    • Общие вопросы
    • Печатное оборудование
    • Постпечатное оборудование
    • Расходники
    • Технологии
  • ПЛАТНЫЕ УСЛУГИ
    • Нужна помощь, готов заплатить
    • Предлагаю сделать за деньги
    • Продам
    • Куплю

Категории

  • шаблоны для резки
  • Шаблоны для резки (премиум)
  • temp
  • Programs
  • video
  • Документация, инструкции и тд
  • 3D модели запчастей
  • Controllers
    • Ruida
    • M2 Nano
    • Topwisdom software
    • Leetro software

Поиск результатов в...

Поиск результатов, которые содержат...


Дата создания

  • Начало

    Конец


Дата обновления

  • Начало

    Конец


Фильтр по количеству...

Регистрация

  • Начало

    Конец


Группа


Website URL


Skype


Город


Деятельность


Оборудование

Найдено: 19 результатов

  1. Всем здравствуйте. Трубу поменял, ушло шипение и пробитие. Но вылезла другая проблема - сбивается нулевая точка. При включении станка голова идет в ноль, двигаю по осям без проблем, но стоит дать хотя бы импульс. - меняется направление по Х и ноль уходит в сторону. Такое чувство, будто где то провода перебиты. Но происходит все после импульса. Если б сдохла материнка - вообще бы ни как станок не реагировал... Что может быть? Причем случилось не сразу после замены трубы.
  2. Плата новая, не настроенная, поэтому и вопросы: 1. Не могу настроить управление головой с кнопок. Сначала задал шаг перемещения в заводских настройках. Стало перемещаться, НО при шаговом перемещении в обе стороны, а если в континьюзе (пока держишь), перемещается только в одну сторону - в минус, в плюс не едет. Переключение на среднюю кнопку джойстика (синусоиды нарисованы).Что еще мог не настроить? 2. подскажите скорости и ускорения по осям, чтобы понимать от чего плясать можно, особенно ускорения, и начальные скорости. Редукторов нет, все на ремнях.
  3. Sanay

    Глучит по оси Х

    Не понятная проблема случайно проявилась. Нужно было выровнять край фанеры, обрезать угол 370мм по У и 520мм по Х. В RDworks быстренько нарисовал, нажал «Запустить» и через 2-3 секунды услышал не здоровые звуки станка. В RDworks забыл выставить скорость, по умолчанию установлена была 500. По У головка прошла нормально а по Х двигатель начал издавать не естественные звуки (на видео слышно) Выключил – включил станок, попробовал с этой скоростью управлять вручную с контролера, все нормально, а с RDworks или из файла с контроллера, двигатель завывает. Меняю скорость на 50, глючит но подругому. Первое, что пришло в голову, слишком большое ускорение. Меняю настройки контролера (Ruida), устанавливаю все по минимуму (фото прикрепил), тоже глючит по Х. Методом «научного тыка» начал экспереметировать с длинной реза по Х и оказалась, что если прямая примерно до 400мм, головка идет нормально на любой скорости в одну и другую сторону, а после 400мм начинаются глюки, после 500мм завывает. Может кто ни будь сталкивался с такой аномальной аномалией ? VID_20191019_182805 (convert-video-online.com).mp4 VID_20191019_185601 (convert-video-online.com).mp4 VID_20191019_084243 (convert-video-online.com).mp4
  4. Оживляю станок zenonmark lwg-5030 попался бу. Вроде бы начал работать но внезапно перестал выполнять файлы, на кнопки перемещения каретки реагирует, на старт нет, при нажатии на кнопку старт на гравере сразу издает длинный писк как будто закончил работу. Подозреваю что случайно сбили sysсfg при нажатии на кнопку download cfg хотя могу ошибаться, перепробовал разные cfg без результата, посоветуйте что нить. Leetro mpc05 mpc6515 v4.1.2.3 dll 4.3.0.0 firmware 4.1.2.3 hardware 4.0.0.1 Проблема один в один как тут описано https://sign-forum.ru/viewtopic.php?t=14621 но к сожалению достучаться за давностью лет до автора не удалось.
  5. Подскажите пожалуйста , перестал станок ездить по х и у на одном месте борохлит, плато нано м2 что делать, на что внимание обратить?
  6. Здравствуйте,подскажите пожалуйста,голова (каретка) двигается в левый угол,в концевик потом буксует с небольшим смещением вниз секунд 5 и уходит домой в правый угол не доходя 15 см. Как это можно исправить? Получилось так после того как я каретку передвинул на включенном станке, дурная голова рукам покоя не даёт. ((( Станок на Ruide 6442s 60/40 80 вт китаец, 2 месяца, концевики рабочие. 20190312_190144[1].mp4
  7. Здравствуйте. Приобрел недавно лазер 50вт 4060 на плате м2. Поставио corellaser, все по инструкции настроил. Но почему то по оси X изображения зеркальные. Верх вниз двигается как положено, вот лево право все наоборот и в corellaser чтоб гравировал нормально стоит галочка на "зеркально". Настраивал по инструкции к кореллазеру, всё как у всех стоит. может китайцы как то криво собрали станок? У кого какие мысли. Заранее брагодарю 20190210_155453_720x720.mp4 20190210_155453_720x720.mp4
  8. Всем привет. Пришел мне станок на плате М2 нано, при резке окружности головка ходит рывками и дергается. При перемещении каретки просто по осям, все работает плавно. В чем может быть проблема?
  9. Купил лазерный станок, собрал, Диагонали выставил, лазер по уровню, а он мне выдаёт в место круга овал. Вот фото.
  10. Доброго времени суток коллеги. Очень нужен дельный совет.Проблема такая не движения по х .Проверял все 1000 раз вроде все ок (движок,проводку все ок) Если кто переделывал концевики на механические за инфу буду очень признателен. Думаю дело либо концевики или зх IMG_4683.MOV
  11. обрый День всем, в нашем парке станков имеются два лазерных станка работающих на AWC708 litеПостоянно возникает проблема с лучом на различных участках обработки, а именно:В некоторых местах луч становиться очень слабым и не прорезает материал (Фанера или мдф 3мм).Работа естественно в режиме Cut, Чиллера в норме, блоки 120е на 100 лампы reci. Мощность до 25 мАДанная проблема возникает на ДВУХ разных станках под управлением AWC708. может сталкивался кто.... Фото брака прикладываю
  12. Приветствую, товарищи! На днях мне один китаец втирал, что вот такие подшипники: Вообще не уступают обычным, шариковым, да ещё и нет люфтов и так далее. Кто-нибудь их уже юзал? Мне чё-то подсказывает, что они одноразовые (пару месяцев и выбросил, заменив на новые) либо ставить туда, где нет нагрузки почти никакой...
  13. Всем привет! Станок перестал двигаться вверх и вниз, а вправо влево - двигается, луч есть, в чем может быть проблема?
  14. Треьуется настройка фрезера coritec 240 i imes - icor . Проблема с осью Y . Не возвращается в исходное положение на 1-2 см . Пишет достигнут лимит по оси . Можно механическая проблема , а может в программе . Территориально - Краснодар . 89180100105
  15. Приветствую вас друзья-товарищи! И вновь пришел тот момент, когда вынужден обратится за помощью, когда своя голова уже в "ворота" не влазит.. Много я себе разных плюшек и примочек для станка сделал, так сказать выводил его на новый уровень и последнее что сделал, это решил отказаться от бутылочно-насосного охлаждения, в пользу кондиционерно-фреонного. нашел в нете темы раскрытые, видео полезные и замутил вполне себе не плохой охладитель. Работает не хуже (как мне думается) всяких чиллеров импортных, а по себе стоимости в разы дешевле вышел. и вот, видимо одна из первых ошибок, приведшая к беде. Зацепил я кондер через выходы-розетки станка. Но, когда установил кондей, то вечерок прекрасно работал и радовался, и ушел никаких проблем не ожидая, но! на следующий день включив станок... увидел как могрнул он мне прощально и потух.. Сначала конечно грешил на Зевса, Перуна и Бхавагудру (или как бишь ее там), но все оказалось проще, выгорел предохранитель. и вот после замены предохранителя (и отключения кондера от сети станка) пришел ко мне "песец". Голова вдруг отказалась ехать в дом, причем по Y возвращается, а по Х начинает медленно-медленно... очень медленно ехать в противоположную сторону и вдруг тормозит где-то в центре стола, выдавая на панели показания того последнего места, где была голова до скачка. Вот видео того, что происходит... После этого, голова отказывается повиноваться управлению с панели, кроме как возвращает Y к нулю (то есть клавиша вверх срабатывает). также на видео.. Была мысль о глюке драйверов, но у меня в запасе лежит парочка и их замена, к сожалению, ничего не изменила. Думается мне, что грешить осталось на материнку.. Попробовал установить новую версию прошивки, ноль изменений.. А у вас какие мнения будут? И есть ли возможность исправить? Материнка куплена на Али, да и отработала уже с год, так что о гарантии речи не идет. Менял сам, поэтому в запасе всегда есть вариант сделать откат на М2 (на время покупки новой). Но думаю вы понимаете, как мне этого не хочется..
  16. Подскажите как подготавливать фотографию для гравировке на М2 материнке? Если просто в кореле перегоняю в однобитную систему гравировка говно полное получается, человека на фотке даже не узнать, если делать в фотошопе то гравировка получается более менее но гравирует очень медленно и как то странно, дернится, постоит, опять дернитя опять постоит и так до самого конца гравировки. На ютубе по этому поводу ничего не нашол.
  17. Добрый вечер. Проблема следующая: калибрую значение перемещения, поставил в настройках перемещаться на 100мм. за одно нажатие. Калибрую под метровую линейку. На каждых 100мм перемещения ставлю метку самим лучём (пульс). от 0 до 1000мм. все сходится, но при этом от 0 до 300мм. У меня не совпадает на 0.5мм, от 0 до 400мм тоже самое. А вот от 0 до 500мм. Уже разбег в районе 0.3мм. На 700мм уже почти попадает в линейку.. 800, 900 и 1000 уже по линейке. перекалибровываю от 0 до 500мм. Все начинается иначе.. Смещение уже на 200мм и на 300мм. На 400 почти попадает, а 500мм чётко по линейке. Но уже на 700мм опять расхождение и так дальше.. То есть он попадает только в то значение на которое я выставил калибровку.. Как сделать чтоб везде попадал?
  18. При гравировке двигатель замирает на больших скоростях почти встаёт. VID_20180218_210729.3gp
  19. Добрый вечер много уважаемые гуру своего дела! У меня создалась очень не удобная ситуация с Китайской лазерной, гравировальной машиной HL-1060. Когда запускаю гравировку, машина тупо ходит по одной оси по заданному размеру и ничего не гравирует. На материале: фанера 4-ка. Подобная ситуация происходит и с резанием того же материала. Пробовал менять скорость гравировки, но это тоже не помогает. Мощность 75%. Подскажите пожалуйста, в чем может быть причина?
×
×
  • Создать...