Перейти к содержанию

neo7407

Пользователи
  • Публикаций

    46
  • Зарегистрирован

  • Посещение

Репутация

7 ....

Информация о neo7407

  • Звание
    Постоялец
  • День рождения 11/18/1974

Дополнительная информация

  • Пол
    Мужской
  • Город
    Кострома
  • Деятельность
    Сувениры
  • Оборудование
    Китаец 60/40 80Вт Ruida 6442s
  1. Если бы не этот форум и Вы все, вооообще труба бы была(не лазерная).))
  2. Павел, простите дурака, отнял у Вас время, стоял недорез,прибавил мощности и заработало, видимо лампа может садится. Сейчас всё режет Спасибо Вам огромное. Как могу отблагодарить, куда ... скинуть?
  3. Dan, после Вашего описания принципа работы я знаю как оно всё работает.) В RDWorks включил галку после замены датчика,думал из-за этого не работает. Но Павел сказал выключить, я выключил. датчик воткнут блок розжига с самого начала, и новый я туда же подключил.
  4. Все три светодиода: красный сверху и зелёный, жёлтый снизу горят,иногда одновременно моргая. При выполнении задания
  5. ПУЛЬС с панели станка
  6. Галку снял. Про сбой теперь не пишет, но лазера нет, ездит в пустую выполняя задание. При резке луча нет, а при нажатии на ПУЛЬС есть. А если на руиде настройки по умолчанию сбросить?
  7. Галочку снял, в меню Руиды красный квадрат погас( тот что на фото выше) ,но при начале резки опять пишет про сбой.
  8. Станок выключен. Началось с того, что выполнялось задание., половину сделало, а потом луч пропал, станок дальше задание выполняет,впустую каретку гоняет. Проверил импульс, лазер работает. Попробовал снова работу запустить, на дисплее высветилось" сбой водной защиты" ,вроде так как то Настроек нигде никаких не изменял. Старый датчик пробником проверил-не работает, новый работает.) А станок всё равно про защиту пишет.
  9. Павел, тут такое дело. у меня тестер через бп со светодиодом.Подключил этот мой тестер к выводам с датчика подключенного в P и G светодиод горит независимо включен чиллер или нет, будто замкнуло. Отключил датчик от блока розжига и теперь мой тестер загорается при включении чиллера,а при выключении гаснет,как и надо. чиллер в отдельную розетку подключен. Подключил тестер к P и G на блоке розжига , светодиод на тестере горит. То есть получается замкнуто., а станок пишет потока нет, хотя движение воды в трубке есть. Штекер сигнализации на чиллере не подключен, нет в наличии.
  10. Да, только что сам подключил на место умершего датчика.
  11. Проверил новый датчик тестером-рабочий,а станок всё равно пишет проблема с датчиком потока. В чём может быть проблема?
  12. Всё понял, огромное спасибо. На станке стоял пластмассовый, как на фото, но видимо кончился.
  13. Есть ли разница, какой из двух проводов воткнуть в "P" или "G"
  14. Добрый вечер, если не сложно подскажите пожалуйста, как определить какой провод на датчиках куда подключать. ВБП вот такой, а датчики на "алике" такие купил а
  15. Решил проблему с Lan? Подключил кабель напрямую в контроллер и всё заработало, видимо коннектор RJ45 в самом станке накрылся, а через USB так и не работает.
×
×
  • Создать...