Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?
Авторизация  
Ивангай

Снова пропал луч

Рекомендуемые сообщения

Буквально за 2 дня накрылись 2 станка. По первому уже тему создал, на втором все непонятно. По сломав рабочего, был звук будто что-то упало, после чего он сразу выключил станок, а когда снова включил и отправил задание на резку, то задание пошло выполняться без луча.

Трубка с виду целая, блок розжига внутри чистый, без повреждений, на БП горит зелёная лампочка. При нажатии тест на панели не реагирует, на блоке розжига тоже. Эх.

Изменено пользователем Ивангай

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте!

Попробуйте посмотреть вот в этих темах:

Или воспользуйтесь поиском:

Если же ничего не подошло, то подождите немного и Вам обязательно ответят =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тему закрываю. Поставил блок розжига от нового станка - там идентичный. Все заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Странно у вас БВН вылетают один за другим .. Может имеет место общая причина? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...