Перейти к содержанию

Рекомендуемые сообщения

Здравствуйте! пропал луч лазера китаец900*600 60ватт и сбилась колибровка головы по столу станка,на кнопку тест луч есть,блок розжига новый поставил результат тот же

 

Изменено пользователем алексей ш

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Доброго дня.

Вы форум читали? Очень много тем с подобными симптомами.

Если юстировка сбилась, значит нужно сделать заново и выяснить причину, почему так произошло.

Опишите подробнее проблему...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От ZVER
      Всем, привет!
      Приобрел китайца. Подключил вроде все работает. Отъюстировал его и запустил первую деталь на резку, а он ее слегка поджарил(оставил след вместе реза) после чего вообще луч пропал. Начал поиск причины и увидел, что луч из трубы не выходит, а ходит по кругу внутри металического кольца (на видео видно). 
      Труба померла?
      IMG_3076.MOV

    • От MikeMD
      Добрый день! 
      Сегодня во время работы станка резко пропал луч. Машина закончила работу, а на фанере остались недорезанные детали. По характеру реза всё произошло резко.
      Станок VENO 530 (вроде так называется), труба какая-то почти noname, но работает уже года 3 (правда с рождения пучок не идеальный, но мы уже привыкли). Охлаждение хорошее, 7-10 градусов. Резали около часа на максимальной мощности (температура поднялась до 10 градусов) и резко пропал луч. БВН работает, гудит, индикаторы светятся. Амперметр показывает 0. В трубе нет ни намёка на разряд.
      Вопрос: труба умерла (так резко) или БВН? 
      Скорее склоняюсь к БВН, к выходным каскадам. Правда, не додумался нажать кнопку TEST на БВН (забыл про её существование), завтра проверю.
      Каким образом можно определить виновника? Что посоветуете?
    • От Vital
      Всем доброго вечера! Я здесь новенький , так что сильно не пинайте.На выходе из трубы луча почти нет, а на выходе сами видите, с увеличением мощности амперметр поднимается а луч все ровно еле еле. Труба ноу нейм вроде как 40Вт. Может кто сталкивался с таким?

      0-02-0a-a28b7175d3aa6a9b9cde55c371c55f1b066ce3f757a222f2122aa74bcd6fba8c_bf3c84af.mp4
    • От Жаргал
      Доброго времени суток! Недавно купили лазерный станок TS4060 компании Excellent star machinery co.
      Станок пришел в сборе, в комплекте есть ключ для платы m2 nano. Лазерная трубка F2 80 вт
      Проблема в том, что при запуске резки или гравировки указка двигается по правильной траектории, но нет луча.
      При нажатии на кнопку "тест" луч есть. При нажатии на кнопку тест на блоке розжига, так же есть луч.
      Корел установили на "свежую" виндоус 7 32 разрядную (64 так же пробовали, но без результата).
      Приложение CorelLaser2013.02, пробовали еще приложение LaserDRW 2013.02, все аналогично. 
       
      Что мы уже попробовали:
      -Меняли блок розжига (перепробовали 2 рабочих блока)
      -Меняли плату на 100% рабочую m2 nano, без результата
      (ставили нашу плату на другой станок, ситуация точно такая же)
      -Запускали на других версиях корела
      -Запускали на ОС Win 7, 10 32 bit (64 bit)
       





    • От Maksim39
      Добрый день.
      Помогите разобраться в сложившейся ситуации. Лазер, трубка 40 вт. не могу порезать фанеру 4 мм. Могу прорезать её на мощности 80% и скорости 5 за 10 проходов. Как узнать что точно поменять, блок питания или трубку (кстати трубки уже 3 года, но наработки у неё почти нет), как можно проверить бб и саму трубку? Сильно прошу не пинать, новичок в этом деле.
      Заранее сем спасибо за помощь.
×
×
  • Создать...