Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?
Барият А.

Лампа всегда выдаёт 100% мощности

Рекомендуемые сообщения

Добрый день. Возникла проблема с лазерником, лампа выдает 100% мощность при любых заданных значениях, при чем за день до этого все работало нормально. С чем это может быть связано, буду благодарна за любой совет. Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

5 минут назад, Барият А. сказал:

С чем это может быть связано,

Вероятно с попаданием +5в на контакт "IN" блока высокого.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От j2133139@mvrht.net
      Добрый день, уважаемые форумчане! 
      Меняю материнскую плату на RDL-430, досталась от предыдущего хозяина бонусом к станку, драйвера естественно пришлось докупить, но с этим почти проблем не возникло. Возникли с подключением её к блоку розжига, который стоит в станке Raylogic 304 mini.
      На самом блоке розжига контакты такие: 
      | L- | FG | AC | AC |                   | P+ |  G | K- | K+ | G | IN | 5V |        | 24 | G | 5V | L |
      Между P+ и G стоит штатная перемычка. 
      На материнской плате контакты такие:
      | +24V | WP1 | LPWM1 | L-ON1 |  GND |  
      Будьте добры, подскажите какой куда подключить?
       
    • От swaggafox
      Всем привет
      Приобрели станок Лазер 3020 М2
      Не можем подключить его к ПК, он его просто не видит как устройство
      USBKey подключен, шнуры меняли, пробовали на Windows 8 и 10, результат один, может кто сталкивался с такой проблемой?
    • От Biker
      Итак, поставил купленную по случаю бэушную  МРС6585, подключил и настроил концевики и драйвера ШД. Всё вроде инициализируется и ездит  с указанной выше версией LaserCut6.1. Станок пока без трубы с отключенным ВВПБ. НО, когда отправляю тестовый файл с компьютера, не могу поймать мультиметром сигналы регулировки мощности и поджига лазера с контроллера, тупо стоит мощность ноль и логическая единица на поджиге ( 4,6 вольта) , то есть лазер отключен.
      В то же время в памяти контроллера есть старые файлы от предыдущего владельца, когда их запускаю, и мощность меняется, и сигнал поджига появляется во время симуляции работы. Прошу помощи у титанов этого форума.
    • От Виталий1
      Доброго времени суток!
      При лазерной резке, в процессе, станок останавливается и перестаёт резать(время при всем при этом идёт)
      запускам через корел12, примечательно то, что после того, как в самом кореле, нажимаешь кнопку начала реза, на экране замирает шкала процентов на 85%, но станок начинает резать, но до конкретного момента. 
      Предполагаю, что тут проблема именно в макете, но где и что не так не могу понять, все в кривых, не сильно тяжелый. 
      Буду благодарен в решении проблемы. 
    • От MrEgoIST
      Друзья, доброго дня!
      Случилась такая проблема, во время очередного задания (в задании три слоя гравировки, потом слой резки), работа станка остановилась на первом слое гравировки, посреди рисунка. после перезапуска дальше задание не пошло (включается поиск и так стоит). Перезапустил полностью станок и программу, запустил сам, с того места где была остановка. Он делал первый слой, перешел на второй.. и почти под конец второго слоя гравировки снова остановился.
      После этого запускаться задание  не хочет совсем. Причем на станок задание отправляется, время задания начинает идти, но голова стоит на месте. После нажатия кнопки СТОП в программе, пищит звуковой сигнал об остановке.
      Попробовал обновить прошивку, потом саму RD Works. Ничего не изменилось.
      Станок работает более 3 лет, подключен по USB. 
×
×
  • Создать...