Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?
Svyatoy

у трубки возле контакта вырывается пламя????????

Рекомендуемые сообщения

купил новый станок ,пробывал использовать,после недели использования вдруг начало вырываться типо пламя,помогите!!!!!!!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ognetyshitel.thumb.jpg.8b8ea9a4e4e5853f9

 

Если серьёзно, то 

Возле какого контакта, что за "пламя", может быть искры ?  

Приложите фото того места по возможности или детальнее опишите, пожалуйста.

 

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Из левого ввода провода если смотреть сзади,толи разряд толи пламя,фото боюсь делать вдруг трубке конец будет...

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

7 часов назад, Svyatoy сказал:

фото боюсь делать вдруг трубке конец будет...

 

 

Имеется ввиду , на невключеном станке сфотайте, и ткните где пламя рвется (от этого трубке не будет вреда). Такое ощущение что проблема в месте питания трубки (блин сам не могу сформулировать толком). Проверьте контакт, чтобы ничего не болталось, может там герметик или еще что (так очень сложно помочь, ждем фото)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

28 минуты назад, Aleks_1 сказал:

Имеется ввиду , на невключеном станке сфотайте, и ткните где пламя рвется (от этого трубке не будет вреда). Такое ощущение что проблема в месте питания трубки (блин сам не могу сформулировать толком). Проверьте контакт, чтобы ничего не болталось, может там герметик или еще что (так очень сложно помочь, ждем фото)

а какой герметик то лучше применять ?

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

похоже на пучек разряда в сторону корпуса

В 08.12.2015, 23:09:06, PavelK сказал:

ognetyshitel.thumb.jpg.8b8ea9a4e4e5853f9

 

Если серьёзно, то 

Возле какого контакта, что за "пламя", может быть искры ?  

Приложите фото того места по возможности или детальнее опишите, пожалуйста.

   похоже на пучек разряда в сторону корпуса

 

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

DSCF8712.JPG

DSCF8713.JPG

DSCF8714.JPG

DSCF8715.JPG

DSCF8716.JPG

DSCF8717.JPG

DSCF8718.JPG

DSCF8719.JPG

DSCF8720.JPG

DSCF8721.JPG

Копия DSCF8720.JPG

похоже на пучек разряда в сторону корпуса

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Сорри, поздно заметил ваше выложенное фото 

фото-образец.jpg

Изменено пользователем leon002

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

4 часа назад, Svyatoy сказал:

похоже на пучек разряда в сторону корпуса

Руки есть?

Ну и разбери всю эту ху......  Плохое соединение

Зачисти контакт-соедини как Гуру-Админ на форуме сказал и будет счастье.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

щас рискну))))

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

эх неполучилось((((((((((((

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В полезных советах есть пост как лучше всего подключать трубки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

9 часов назад, Svyatoy сказал:

эх неполучилось((((((((((((

Я конечно извиняюсь, Но это кому надо? Нам? Вам! Поподробней можно? Что не получилось? И что там не может получиться?

Очистить место соединения-провод просмотреть на предмет пробоев-обрезать в чистом месте-зачистить-прочитать пост о правильном подключении высоковольтки-следовать инструкциям-Profit!

На фото видно же, что контакт хреновый

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

21 часа назад, Svyatoy сказал:

а какой герметик то лучше применять ?

Я никакой не применял, всё через клемы сделано. В вашем случае дело не в герметике, а в том как он нанесен и сколько лет назад его наносили (может высох). Вам правильно пишут снимите всё это безобразие и подключите толком (инструкция есть)

П.С.     Ребята , а я правильно понимаю что на последнем фото точки черные на корпусе - это и есть места многочисленных пробоев

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

4 часа назад, Aleks_1 сказал:

.С.     Ребята , а я правильно понимаю что на последнем фото точки черные на корпусе - это и есть места многочисленных пробоев

Да прострелы я так понял тоже заметил,теперь понятно почему она иногда стрекотала

 

5 часов назад, Vakarian сказал:

На фото видно же, что контакт хреновый

 

попробывал просто улучшить изоляцию вот и не получилось,щас буду разбирать 

самое обидное станок новый,две недели как запустил и то редко пользовался,основной работы слишком много было

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

коннектор не нашел,сделал простым клемником и заизолировал,на корпус не пробивает но стрикочит и трубка не работает блин......

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А может трубка сама пробита? 

Если это было действительно типо пламени, то предположу, что в трубке имелась маленькая трещина, через которую выходил газ,
который как раз и воспламенялся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

58 минут назад, PavelK сказал:

А может трубка сама пробита? 

Если это было действительно типо пламени, то предположу, что в трубке имелась маленькая трещина, через которую выходил газ,
который как раз и воспламенялся.

проходил разряд с конца изоляции провода,трубку на предмет повреждений осмотрел и не нашел их

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вообщем трубке пипецц,теперь прийдется искать где взять новую

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Значит всё таки трубка и микротрещина есть =) 

В Реклабе, где ж ещё =)  возьмёте уже проверенную.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

1 час назад, PavelK сказал:

Значит всё таки трубка и микротрещина есть =) 

В Реклабе, где ж ещё =)  возьмёте уже проверенную.

а на украине где купить можно????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

какую трубу нужно?

В 10.12.2015, 9:32:23, Svyatoy сказал:

Да прострелы я так понял тоже заметил,теперь понятно почему она иногда стрекотала

 

попробывал просто улучшить изоляцию вот и не получилось,щас буду разбирать 

самое обидное станок новый,две недели как запустил и то редко пользовался,основной работы слишком много было

по виду трубки я бы не сказал что там что-то новое

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

50w.и мне кажется что нагрели нас

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От oooopui@mail.ru
      Здравствуйте
       У меня при работе на поворотке не работает проход который должен чистить.
      (Мне кажется просто не включается.
      На плоской поверхности делаю тоже самое - все работает.
      И ещё такое ощущение, что вращение угла тоже не работает.
      Без вращения все нормально отрабатывается.
      Станок  SML 30 W.  Программа Ezcad
      Маркировка цилиндров вектор .
       
    • От Фатей
      Купил лазер в Китае. Так как стоил дёшево. Сейчас происходят какие-то странности. На мощности 80 и скорости 6, не может разрезать фанеру 3мм. Подскажите, может быть это проблемы с лазерной трубкой (она умирает)? 

      IMG_6608.MOV
    • От PavelK
      Всем доброго дня. 
      Писец подкрался незаметно и я вообще не представляю на что думать...
      Началось всё внезапно.
      Станок: Qualitech 9G 530 первой версии, достаточно старый.
       
      В общем так:
      Отправляю файл любой на резку или гравировку или просто рисунок, без разницы,
      каретка примерно после середины по вертикале рабочего поля начинает дёргаться и сбивается рез.
      Дёргается движок оси "X"
       
      До середины режется, гравирует, рисует - всё впорядке.
       
      Если перемещать каретку на кнопках с панели станка - тоже всё впорядке, ровно двигается по всей рабочей площади.
       
      Что было проверено: 
      Вся проводка до движка внорме Драйвера шаговиков внорме Все напряжения как до глюка Сами движки в норме Настройки не менялись В лазер не лазили Юсб кабеля впорядке Проверены   
      Внимание, вопрос:  что делать?  Почему? Как исправить? Было у кого?
       
      Чуть позже выложу видео... 
       
      @ReklabSupport   помогите, плиз...
       
       
       
       
       
×
×
  • Создать...