Перейти к содержанию

Klimmster

Пользователи
  • Публикаций

    23
  • Зарегистрирован

  • Посещение

  • Победитель дней

    1

Klimmster стал победителем дня 7 января

Klimmster имел наиболее популярный контент!

Репутация

1 ....

Информация о Klimmster

  • Звание
    Постоялец

Дополнительная информация

  • Город
    Giessen
  • Деятельность
    Студент
  • Оборудование
    Китайское чудо 40 ватт
  1. ну кстати, при запуске наоборот как было китайцами сделано, у меня была рубашка, при запуске на как надо, рубашка ушла. Как вариант поток воды более правильно идёт. Но это так, сгоряча сказано, как там вода протекает я особо не вникал.
  2. Нашёл проблему как по мне. Были перепутаны трубки вход и выход. Думал, что можно верить надписям на станке, так и делал как написано. Но сейчас ставя новую трубку, понял, что трубка проливалась водой спереди назад. Новую подключил от змеевика (вход) к зеркалу (выход).
  3. Да по поводу чиллера думал уже, цена вопроса просто пока что напрягает. Я когда получил аппарат, был вообще такого мнения, что он уже пользованный был, по крайней мере труба, ибо там была вода жёлтая и выглядело все не очень аппетитно, когда промывал, оттуда прям ошметки сыпались чего то илообразного. Большое спасибо за помощь. И разъяснения, заказал новую трубу, жду. Заказал TL.
  4. Тоесть из за моих махинаций с водой, такого не могло бы случиться? да напор тоже будь здоров там, правда как вы упомянули, есть небольшое скопление пузырьков в районе плюса, как я понимаю, это и могло стать роковой ошибкой с моей стороны?
  5. Klimmster

    IMG_20201222_184427.jpg

  6. Klimmster

    IMG_20201222_184538.jpg

  7. Klimmster

    IMG_20201222_184543.jpg

  8. в общем говорю о результатах, вчера вечером залил всё герметиком, сегодня после работы пытался запутить, всё тихо, пытался поднять до 10ма но небольшое жужжание, потречкиванеие и ничего более. Подумал может пока заливал герметик соскочил провод, опять всё снял, сделал как было при помощи горячего клея, попробовал пустить, ну и опять он пробивает. Склоняюсь всё же к тому, что трубка сдохла, но хотелось бы понять почему. Есть вопрос по поводу охлажения, могло ли повлиять негативно, что я в воду добавлял маленько уксуса+мыло, чтоб она не портилась? Так же для того чтоб снижать температуру воды (10л), я ложил полуторалитровую бутылку воды замороженной, в итоге температура падала в среднем до градусов 14. Работал не более 15мА, поначалу пока настраивал/знакомился со станком поднимал на короткое время до 20ма примерно. Заранее всем спасибо за ответы, а так же за предыдущие ответы. P.s. из за чего стало пробивать на корпус (точно не знаю, на него ли, но треск стоит именно в районе + и дуга там же появляется (визуально)(опять же, после 2 попытки заливанием горячим пистолетом. на силиконе он в общем не стартанул))
  9. как концевик зачищать? и как наматывать?
  10. Klimmster

    IMG_20201221_212801

  11. Klimmster

    IMG_20201221_212812.jpg

  12. что то по перегреву вообще не думаю, когда оное случилось вода была 12 градусов ((( Открыл я этот колпачок, думаю всё же это соединение.
  13. в этот великолпеный треск вы слышали? Как разбирать его? пытаться вытянуть наверх? или нагреть феном и потом тянуть? мощность стояла на 7мА, он у меня только с 5 где то начинает срабатывать. Может ли это быть блок росжига и как проверить высоковольную катушку? но как по мне, еслиб там был обрыв в самой катушке, то ничего бы не дошло до катода?
  14. не могу, я уже боюсь её, я тут вот видео снял у меня монитор в 2 метрах от станка аж моргнул )))
×
×
  • Создать...