Перейти к содержанию

Елизавета

Пользователи
  • Публикаций

    13
  • Зарегистрирован

  • Посещение

Репутация

0 ....

Информация о Елизавета

  • Звание
    Постоялец
  • День рождения 07/30/1996

Дополнительная информация

  • Пол
    Женский
  • Город
    ярославль
  • Деятельность
    сувенирная продукция
  • Оборудование
    TS 4040
  1. Вы правы, со схемой все тут очень сложно и нам не сделать (работаем с молодым человеком) С мастером нам отчасти повезло-к нам приехал директор фирмы интерлазер и помог бесплатно.. (ну как помог.. показал отключение зеленой фишки). По затратам стало уже все понятно.. Решили сэкономить и получили в ответ такой "чудесный" станок.. Но мы все же думаем что придется покупать новый блок... Либо искать человека, который будет разбираться в данных блоках, чтобы отремонтировать этот
  2. Вот фото блока...., контакты перекручивали...., не чего подгорелого нет...., сама фишка прозванивается отверткой со светодиодом...., и с каждым разом она все дольше и дольше не хочет запускаться....., как буд то умирает что то..., скорей всего нужно менять весь блок...., за сегодняшний день раз 50 втыкала и вытыкала...., заколебалась уже...., все проекты только косячит.... и кстате указку отключали...но все равно все тщетно... ,все тоже самое
  3. Здравствуйте! В общем, приходил мастер. Посмотрел станок, выяснилось, что всё дело в этой зеленой штуке...Теперь ее нужно вытыкать, подождать около минуты и втыкать обратно, тогда всё работает. Как вариант, думаю нужно поменять эту зеленую штуку
  4. неее)))), этот переключатель включает сам станок), сначала включаешь его, а потом зеленую кнопочку жмешь что б лазер был), такая система
  5. спасибо вам за советы, но не чего не помогло..., все так же, на тест жмешь луч есть, а если что то с компа отправляешь его нету...., такое ощущение что плата или кто там...не хочет лазер включать....
  6. значит нужно вернуть то что стояло в G, а с WP не чего не делать?, так и оставить как есть?, или проводок с WP тоже куда то деть, или вставить этот проводок вместе с тем что стояло в G?
  7. все сделали, теперь даже не включается индикация мощности лазера, самого лазера тоже нет, есть он в трубке, когда нажимаем тест на блоке...
  8. расскажите пожалуйста поподробнее как замкнуть..., я не совсем понимаю
  9. датчик горит желтым цветом WP, это ведь он?
  10. Здравствуйте дорогие форумчане...., у меня такая проблема, есть китайский станок TS4040, и в нем когда запускаешь с корэл лазера что то вырезать или гравирнуть, не выходит луч, хотя когда нажимаешь на тест на станке луч есть, в чем может быть проблема? юстировка сделана, настройка тоже, пыль протерта и на линзах и на зеркалах
×
×
  • Создать...