Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?

Рекомендуемые сообщения

Добрый день! Возникла такая проблема. Лазер начал гравировать в негативе стандартные изображения . В чем может быть проблема может кто сталкивался? Лазер Epilog Legend 32. Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

причина может быть в том что у вас выбран такой режим, 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

А какие еще могут быть варианты? Режим выбран нормально. Может с самим гравером могла случится ошибка? 

4 часа назад, k0nstA сказал:

причина может быть в том что у вас выбран такой режим, 

Я печатаю через Corel x5 может там есть режим о котором я не знаю? Просто до этого все было окей, а тут бац и что-то поменялось. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

4 часа назад, Monk сказал:

а тут бац и что-то поменялось.

Само? Попробуйте инвертировать в колеле для эксперимента.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

3 часа назад, vasa29 сказал:

Само? Попробуйте инвертировать в колеле для эксперимента.

Да ,попробовал. Я и в print preview менял на негатив, и саму картинку в фотошопе менял, ничего не помогает и другие картинки пробовал и цвета менял. Растр и вектор без разницы.  Он все равно в негативе печатает. Только если галочка стоит где-то про которую я не знаю. large.39578273-6713-41DB-BF5E-AB62A0226E73.jpeg.fdbaae2a511bbb737c7af54122462430.jpeglarge.CBBEABD4-DE38-435C-A918-1DCA1AE7177E.jpeg.a07b109da2f33c0abd8b2343cf350327.jpeg

Вчера все окей было. 

495664BC-8F25-46C3-9DFD-AFA092C82B9A.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так показать наверно будет более корректно. Он путает светлые и темные тона, и воспроизводит их некорректно.

5D3F68C2-DD9E-4C37-A16E-B42F00A2DAB1.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Перенастройте мощность по цветам. И проверьте цветовую схему в кореле, должна быть RGB.

1372651942_11.thumb.jpg.9852620b057a36f052d71d6faade8183.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

4 часа назад, vasa29 сказал:

Перенастройте мощность по цветам. И проверьте цветовую схему в кореле, должна быть RGB.

1372651942_11.thumb.jpg.9852620b057a36f052d71d6faade8183.jpg

Да, поменял на RGB хотя все время до этого работал в CMYK и все окей было. Но результат не поменялся. Может немного стал границы отображать. 

image.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проверьте моду луча на разной мощности.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Автор отпишись, помогло что-то или нет, у знакомого такая же проблема

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Свяжись с продавцом, он должен знать)))) Переустанови прогу в Корале, попробуй прогу без Корала. В проге покопайся  в настройках, там должна быть кнопка инверсия или негатив

 

Изменено пользователем slava2086

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От dm-yarsk
      Здравствуйте господа специалисты, очень нуждаюсь в дельном совете.
      Имел опыт эксплуатации китайца 40Вт 20х30, новый запустился без проблем. Сейчас уже для себя привез 40х40 50Вт и сразу начались проблемы, пришлось разбираться какую мат плату выставить (м2) и ее номер, изображение почему-то зеркалит, не выдает нормальную мощность - оргстекло 2 мм прорезает на скорости 3, когда как 40вт на 8 справлялся (фокус подобран правильно), при гравировке битовой картинки А5 в 600dpi в режиме гравировки в 500dpi притормаживает (на 333 не тормозит, но этого мало, комп не самый дохлый), корел-лазер настраивал по видио-инструкции от китайцев, да и в интернете смотрел советы по настройкам, на что грешить не знаю, надеюсь на вашу помощь.
×
×
  • Создать...