Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?
Авторизация  
DmitryRo

Перестал прорезать

Рекомендуемые сообщения

Друзья, ну собственно проблема:

запускаю задание по гравировке и резке фанеры 3 мм, гравировка - 300 скорость, мощность 50, резка - 12 скорость, мощность 70.

Не режет.

До этого все отлично резалось.

Что проверялось:

- юстировка;

- лампа новая;

- линза на чистоту.

- соединения все, вода, температура - все в норме.

При тесте фанеру пробивает нормально.

 

Что еще может быть!?

Буду очень признателен за советы!

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Фото бы. Если провести линию и вначале начнёт резать, потому опуститься до нут, то тут велика вероятность, что трубке кранты. 
Ну и так же простейший тест - под луч до третьего зеркала подставьте фанерку и сделайте несколько импульсов, что бы была видна форма пятна, фото сюда.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

1 час назад, PavelK сказал:

Фото бы. Если провести линию и вначале начнёт резать, потому опуститься до нут, то тут велика вероятность, что трубке кранты. 
Ну и так же простейший тест - под луч до третьего зеркала подставьте фанерку и сделайте несколько импульсов, что бы была видна форма пятна, фото сюда.

сделаю в понедельник.

такое бывает с новыми трубками? на тесте дней 5 назад 8-ку почти прорезала. а тут....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Бывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

ну значит новые вводные появились.

Провел 2 линии по 500 мм с мощностью 70 и 85 - режут одинаково фанеру 3-ку по всей длине (не прожигают).

После перезагрузки станка и нажатии кнопки "тест" - тишина. Запостил линию - нет луча.

Все, лампа подохла?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ага. Ну или блок, но врятли. Миллиамперметр установлен?   

P.S. При условии, что поток воды есть, его датчик исправен, управление исправно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...