Перейти к содержанию
Bax4a

Не гравирует вертикальные линии

Рекомендуемые сообщения

ок. утром граверну. Но в макете уже косяки нашел

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Хорошо, буду ждать, но все таки я дкмаю проблема с юстировкой у меня существует, при резки например плохо прорезает дальний край, а когда пытался обрисовать гравировку по контору с помощью резки на малой мощности, то левый край попадает точно, а правый со смещением в 1 мм

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Немножко оффтопа.. когда-то уже очень давно я обработала орла в более приемлемый вариант... До конца довести сил так и не хватило, может сейчас кто доведет... Но он в любом случае лучше исходного..:)

герб доработано мной.cdr

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

С такими размерами расстояния между линиями не проще сделать резку по вектору на малой мощности

Скинул себе тоже. Через часик полтора выложу также результат

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

20160504_113433.thumb.jpg.f4e9f5cfc311d5

20160504_113441.thumb.jpg.59f81a664217b2

Первое фото резка (Делалась как есть, для такого маленького размера нужно править файл)

Второе фото гравировка. Также делалась как есть.

Параметры на обоих одинаковы, писать не буду, так как труба 120W, смысла не вижу.

Материал МДФ.

В файле есть косяки, мелкие но есть.

Изменено пользователем 008shadow

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Косяки не косяки, но у меня даже так не получилось(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Значит снова возвращаемся к истоку-- Либо нет юстировки, либо софт гонит

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Я думаю что юстировка, потом что когда получил станок была сбита левая направляющая (установил на место) а луч на третье зеркало не попадал, отригулировал его ровно в центр, но теперь уже насмотревшись видео по юстировке станка понял что этого не достаточно( сегодня буду общаться с продавцом по этому поводу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На всякий случай снял кино , как должно быть

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

@alexander-1 спасибо за видео, у меня так не делает((( проверил у себя как бьет луч на всех трех зеркалах почти в цент, расхождение до 3 мм, а вот из третьего зеркала открутив сопло и и стрельнув без нее понял что луч не попадает точно в дырочку сопла, регулировка пока еще не занимался, но я думаю все таки проблема в этом. При более длительном луче он успевает пероломляться и каким то образом попадать на материал, а при тонких вертикальных линиях при однократном быстром выстреле гасится где то внутри сопла, поэтому и такой результат, надеюсь что проблема в этом, завтра попробую исправть и отпишусь)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В 03.05.2016в21:40, 008shadow сказал:
В 03.05.2016в16:54, PavelK сказал:

Никому не кажется, что что-то с фокусом и юстировкой не то? 

Сначала так и подумал. Потом решил, что может просто пробы такие. Похоже, что луч в самом сопле в край бъет....

 

Как видно еще 3-го числи писал об этом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

@alexander-1вообщем юстировка не помогла во время гравировки вертикальных линий трубка даже не зажигается, только на скорости 50 и мощности от 40 с абрисом в 1 мм еле еле начинает зажигаться((((

Зато после юстировке стал резать на более меньшей мощности и без горелостей)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может блок не выдаёт очень короткие сигналы, а может труба не успевает зажигаться...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

35 минуты назад, alexander-1 сказал:

Может блок не выдаёт очень короткие сигналы, а может труба не успевает зажигаться...

А это лечится только заменой? У меня была проблема как только получили станок он вообще не зажигал, после чатильных иследованиц обнаружил отломаный провод от одного из шлейфов к блоку, опытным путем обнаружил его место назначение, возможно изза этого, может контакт на нем плохой

Изменено пользователем Bax4a

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Можно фото всех подключений с кратким описанием куда и откуда идут провода на блоке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

извиняюсь за качество, сам сфотографировать сегодня не могу, но на фото внутренности моего станка.

303031170.jpg

точнее был подключен один, а потом я подключил второй

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 Я к сожалению вообще не электрик но что то мне подсказывает , что  этот провод подключён не туда. @PavelK , я знаю что Вы можете решить эту проблему:lol::lol::lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

@alexander-1 Какую проблему?   Слишком размытое описание, нужно выяснять куда провод идёт. 

Импульсы при горизонтальных линиях очень тусклые и коротки, их увидеть практически не реально, разве что в полной темноте. 

По-моему до кучи ещё и трубке конец. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Сделал фото получше, третье подключение сверху, коричневый провод был подключен, а вот белый у меня просто висел, вот туда я его и подключил, до этого станок двигался но не резал и не гравировал, луч появллся только когда нажимат кнопку на самом блоке.

sketch-1462854469659.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

@008shadow спасибо, осталось разобраться где какой провод)))

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

@alexander-1 спасибо за подсказку, проверил все соединения и вроде бы у меня все правильно, единственное сомневаюсь в том куда подключать P+ и P-

изначально у меня было P+ подключено к P, а P- к L, на фото не вижу вообще Р- куда подключен.

вообщем считаю проблема не в этом((((

DSC_0780.thumb.JPG.ffd79708687d34b9435fb

DSC_0778.JPG

DSC_0781.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

1 минуту назад, Bax4a сказал:

@alexander-1 спасибо за подсказку, проверил все соединения и вроде бы у меня все правильно, единственное сомневаюсь в том куда подключать P+ и P-

изначально у меня было P+ подключено к P, а P- к L, на фото не вижу вообще Р- куда подключен.

вообщем считаю проблема не в этом((((

Фото другого нет, нашёл у себя, по привычке стараюсь сфоткать перед снятием. Сейчас нет в наличии такого станка, через неделю если не решится проблема сделаю ещё фото, будут такие же станки

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

на каком то китайском сайте прочитал с помощью гугла, что есть там какой-то преобразователь из 110В в 220В и там часто путают провода местами и мощность падает. (такое возможно?)

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...