Перейти к содержанию

Поиск сообщества

Показаны результаты для тегов ' резка'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Официальные представители оборудования
    • Реклаб
    • Интернет магазин "У Калашника"
  • Общее
    • Что выбрать?
    • Отзывы
    • Курилка
    • О работе форума
    • Обзоры
    • ПРОФИ
    • Новости
    • Это мы!
    • Поделитесь
    • Склад баянов
    • Тестирование
    • Срочное решение вопросов
  • Лазерные станки Qualitech (Raylogic) и другие
    • РЕЗКА И ГРАВИРОВКА
    • Волоконные станки
    • Программщина
    • Механика
    • Электроника
    • Общие вопросы
    • Полезные советы
    • Расходники и поставщики
    • Конкурсные работы
    • Дополнительное оборудование
    • Постобработка и технологии
    • Самоделки
  • Фрезерные станки
    • Общие вопросы
  • Другие станки
    • Шлифовальные и рейсмусовые станки
    • Ручной инструмент
    • Остальные
  • Деколь
    • Технология
    • Общие вопросы
    • Оборудование и расходники.
  • Полиграфия
    • Общие вопросы
    • Печатное оборудование
    • Постпечатное оборудование
    • Расходники
    • Технологии
  • ПЛАТНЫЕ УСЛУГИ
    • Нужна помощь, готов заплатить
    • Предлагаю сделать за деньги
    • Продам
    • Куплю

Категории

  • шаблоны для резки
  • Шаблоны для резки (премиум)
  • temp
  • programs
  • video
  • Документация, инструкции и тд

Поиск результатов в...

Поиск результатов, которые содержат...


Дата создания

  • Начало

    Конец


Дата обновления

  • Начало

    Конец


Фильтр по количеству...

Регистрация

  • Начало

    Конец


Группа


Website URL


Skype


Город


Деятельность


Оборудование

Найдено: 2 результата

  1. Приветствую форумчане. Следующая проблема. На машинке Jd4060 (трубка 60вт,новая) на гравировке любой мощности пропадает луч. Температура ож в пределах нормы, подача ож 100%, датчик потока исключаю, меняли, проверяли, цепляли тестер в режиме работы, контакт на герконе замкнут, на плате розжига в режиме работы прозваниваю реле отсечки отвечающее за сигнал наличия потока, сигнал есть. С резкой вообще никаких проблем, а на гравировке пропадает и все, при чем сама каретка все равно ездит. Концевики дверей исключены, все проверено по 2 раза уже. Сил уже нет, кучу материала перепортили, толку никакого. Контакты на плате все проверены, протянуты, почищены, на плате розжига визуально все нормально. Что еще можно смотреть? Ну все перебрано уже по несколько раз! Пробовали гравировать в разных местах стола, линзы отстроены на твердую пять! Ничего не помогает.
  2. Всем доброго времени! Возникла следующая ситуация, при резке станок стал терять координаты и видит 0 в середине станка, причем можно даже не запускать резку, просто по ездить с джойстика в правом нижнем углу и она (голова) уже на ноль как положено не возвращается, доезжает до середины останавливается и показывает на экране по Х-0. Такое раньше было, помогала перезагрузка, сейчас делаю перезагрузку и после нескольких кругов в правом нижнем углу снова ловит клин. Подскажите может есть какой то еще способ полного сброса станка к заводу кроме кнопки "ресет" на панели управления, или это глюк мотора?
×
×
  • Создать...