Перейти к содержанию

Olga

Пользователи
  • Публикаций

    14
  • Зарегистрирован

  • Посещение

Репутация

0 ....

Информация о Olga

  • Звание
    Постоялец

Дополнительная информация

  • Пол
    Женский
  • Город
    Новоуральск
  • Деятельность
    Полиграфия
  • Оборудование
    MINIMO 0503

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Нет еще)) Нам нужно было выяснить в чем причина неработающего состояния, т.к. был еще вариант - проблема с блоком розжига. И, конечно, диалог с поставщиками.. То, что трубка поставлялась с водой - не получило должного внимания..
  2. Возможно этот дефект является причиной неработающего состояния трубки (( Полоса именно на самой центральной трубке. Фото первое - с водой, второе - без нее...
  3. Дмитрий, спасибо еще раз огромное за помощь и советы! Нужно было сразу этот момент указать. Но мы и не могли предположить. Изначально подумали, раз в чиллере так же была остаточная вода, то просто таким образом, осуществлялась проверка оборудования перед отправкой и все так и должно было быть. Что ж, будем решать проблему...
  4. Я сделаю фото как у нас соединено. Конечно, допустимы оплошности, но как нам объяснили, красный провод с красным, желтый с черным. Подозрение теперь только в пайке самой трубки. Есть ли какое то значение, если провода не цельные? Т.е. от трубки идет провод ( на конце нет соединения, только провода голые) и ими же мы соединяем с черным проводом идущим к управляющему блоку. Т.е там скрутка пока...
  5. Светодиод горит. Отключить управляющий разъем от блока розжига и потом не подключать обратно?
  6. Хорошо, постараюсь сделать фото, если не сегодня, то завтра. Замеряли "цешкой" ( так мне ее обозвали) на блоке розжига и контакте, который идет к трубке, чтобы проверить работоспособность. Результат был 1500, но мы не знаем истинных значений.
  7. Может быть, действительно, проблема в контактах в месте их подсоединения к трубке? Они пришли припаяными с завода, вроде как для проверки были сделаны. Хотя, зафиксированы надежно на первый взгляд. Залито силиконом и закреплено термоусадочной резинкой. Хочется верить, что трубка живая, но как её проверить иначе.. Была мысль, что может нужно выставить какую то мощность определенную на панели управления. Читали инфу, что при несоответствии мощностей на блоке розжига и лазерной трубке возможно отсутствие луча
  8. Нажимали эту кнопку, тоже тишина((
  9. Доброе утро! Что значит открыли и где она находится?
  10. Нажимали, нет луча((. Руид, это программа?
  11. Сам станок с Китая, покупали через фирму, занимающуюся продажей техники данного плана. Сделать фото сейчас, к сожалению не смогу, буквально пол часа назад уехала оттуда. Если это что то даст, могу объяснить "на пальцах" как все подсоединяли. Что делаем для запуска: т.к. Мы люди совсем не сведующие в этом вопросе, то посмотрев видео в инете предположили, что для проверки достаточно нажать кнопку "пульс" на панели управления. Ну и нарисовали банальную картинку кружок и отправили ее в работу. Движение есть, резки нет, соответственно и нет никакого импульса в трубке. В файлах, предоставленных продавцом, нет абсолютно никаких данных по наладке. Возможно нужно установить какие то скорости, мощности...
  12. Доброго времени суток! Очень прошу помощи знатоков!Своих знаний - абсолютный ноль, а работать хочется! Купили гравер Minimo 0503. При включении не можем добиться луча в трубке. Возможно, мы что то делаем не верно, поэтому и прошу Вашей помощи. Может есть какие то особые настройки или действия. Если имеет значение трубка пришла с припаяными проводами. От одного конца шла соединительная муфта, от другого голый провод. На вопрос как произвести подключение, удаленный наладчик от поставщика сказал - прикрутить муфту, а второй провод "соединить- примотать". Все так и сделали. Ну и ничего в итоге не получаем. Суть вопроса в том, может существуют доп.особенности настройки или какие то тестовые проверки. Пожалуйста, помогите!
×
×
  • Создать...