Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?
  • Дополнительно отправьте сообщение с вашей жалобой.

    ×   Вставлено с форматированием.   Вставить как обычный текст

      Разрешено использовать не более 75 эмодзи.

    ×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

    ×   Ваш предыдущий контент был восстановлен.   Очистить редактор

    ×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От Vital
      Всем доброго вечера! Я здесь новенький , так что сильно не пинайте.На выходе из трубы луча почти нет, а на выходе сами видите, с увеличением мощности амперметр поднимается а луч все ровно еле еле. Труба ноу нейм вроде как 40Вт. Может кто сталкивался с таким?

      0-02-0a-a28b7175d3aa6a9b9cde55c371c55f1b066ce3f757a222f2122aa74bcd6fba8c_bf3c84af.mp4
    • От Жаргал
      Доброго времени суток! Недавно купили лазерный станок TS4060 компании Excellent star machinery co.
      Станок пришел в сборе, в комплекте есть ключ для платы m2 nano. Лазерная трубка F2 80 вт
      Проблема в том, что при запуске резки или гравировки указка двигается по правильной траектории, но нет луча.
      При нажатии на кнопку "тест" луч есть. При нажатии на кнопку тест на блоке розжига, так же есть луч.
      Корел установили на "свежую" виндоус 7 32 разрядную (64 так же пробовали, но без результата).
      Приложение CorelLaser2013.02, пробовали еще приложение LaserDRW 2013.02, все аналогично. 
       
      Что мы уже попробовали:
      -Меняли блок розжига (перепробовали 2 рабочих блока)
      -Меняли плату на 100% рабочую m2 nano, без результата
      (ставили нашу плату на другой станок, ситуация точно такая же)
      -Запускали на других версиях корела
      -Запускали на ОС Win 7, 10 32 bit (64 bit)
       





    • От Maksim39
      Добрый день.
      Помогите разобраться в сложившейся ситуации. Лазер, трубка 40 вт. не могу порезать фанеру 4 мм. Могу прорезать её на мощности 80% и скорости 5 за 10 проходов. Как узнать что точно поменять, блок питания или трубку (кстати трубки уже 3 года, но наработки у неё почти нет), как можно проверить бб и саму трубку? Сильно прошу не пинать, новичок в этом деле.
      Заранее сем спасибо за помощь.
    • От Армен Арутюнян
      Помогите подалуйста советом. 
      Станок не режет.Вызвал мастеров сказали, что трубка сдохла, вчера поставил новую трубку ничего не изменилось ка было так и осталось.
      Если есть толковые мастера отпишитесь. 
      Заранее спасибо 
    • От zhenek93
      Ребята хелп, при юстировки обнаружилось вот что, на самых дальних точках по Х, когда гоняю головку по У, есть такая вот странность стреляю есть точка, двигаю дальше стреляю есть точка ту даже, двигаю дальше стреляю и хлоп она бьет выше от10мм, двигаю дальше стреляю бьет ту даже куда и большинство. Еду в обратную сторону все происходит наоборот, фото прилагаю. причем это все рандомно вне зависимости где находится головка.

×
×
  • Создать...